loading
 
Camera resolution problem
Blaz from Slovenia  [7 posts]
11 years
Hi

I have some problems with camera resolution when starting RoboRealm. I need cam resolution 1600x1200 but RoboRealm always starts with the resolution 320x240!
Camera Logitech QuickCam pro 9000
OS: Windows 7 (I tried on virtual machine windows xp - the same thing)

Do you have any idea what I can do?
(if I use camera properties modul with my .robo program roborealm crashes)

Thank you!
Bye

 
Anonymous 11 years
Blaz,

1600x1200 was a little higher than the application was expecting on startup. We've now allowed for beyond this size in ver 2.24.12. Can you download the newest version and see if that helps?

If you start it up, switch to 1600x1200 and exit. On restart it should set it back to that same size.

Thanks,
STeven.
Anonymous 11 years
Steven,

Yes it helps! Problem solved!

Thank you!
Blaz

This forum thread has been closed due to inactivity (more than 4 months) or number of replies (more than 50 messages). Please start a New Post and enter a new forum thread with the appropriate title.

 New Post   Forum Index