loading
74 posts
ThreadLast postPostsViews
Button [4]
Hi Steven does the image_count corresponding to the "BUTTON INTERFACE" Module, Because at the But...
10 years 11 3197
Roborealm with Sound Module (MCU) [4]
Hi Steven 1 yes by pressing 5 second and realise, the sound is playing upon realising the buton. However try press...
10 years 3 3435
Roborealm with Sound Module (MCU) [2]
Hi, I am trying to program sound module with MCU communicator, with case as followed in arduino case 100: // play...
10 years 3 3435
AVM Navigator v0.7.3 is released [15]
Hi, i ve registered for demo the roborealm and the link provided only the demo roborealm . Does the avm navigator v7 included...
10 years 18 5131
AVM Navigator v0.7.3 is released [13]
Hi edv where can i download demo version 7.02 avm navigator, i ve veen looking but i could only find this.
10 years 18 5131
Now AVM is working faster [77]
Hi sorry edv, was missed out to ask you about the similarity rate of recognized object, can explain further ?
10 years 117 20581
Now AVM is working faster [90]
1 i am using arduino 0022 2 servo turret connection pin 9 and the port that i use is port 7 3. The ...
10 years 117 20581
Now AVM is working faster [101]
Updates on v7.3.5 http://youtu.be/1Xl2xP...
10 years 117 20581
Now AVM is working faster [18]
Thanks i will repeat my experiment again. But i am using arduino 328. May o know wats the robo file for?
10 years 117 20581
Now AVM is working faster [47]
Yup, why it is zigzag walking. Is it normal ? I mean the speed of the motor i m usin...
10 years 117 20581
Now AVM is working faster [76]
Heheh :) i wanted to upload the photo but i was using phone on my way back so i will not be able to give clear illustration, any...
10 years 117 20581
Now AVM is working faster [88]
I had been finding the cause of this error but i was not able, the problems existed inconsistency, sometimes the error dissappea...
10 years 117 20581
Now AVM is working faster [99]
Hi, steven i think you are right the problem is caused by power supply. I should not power the arduino directly with USB until e...
10 years 117 20581
Now AVM is working faster [14]
Hi, i am in the beginning stages to get the robot moving. However noe i do not have external camera . Therefore using laptop tha...
10 years 117 20581
Now AVM is working faster [44]
Yes precisely the.avi is missing. I will record the process as soon my new robot base is done and updates the progress of the av...
10 years 117 20581
Now AVM is working faster [74]
Sorry, I ll give the illustration as followed with number 1 What is the value on ex...
10 years 117 20581
Now AVM is working faster [87]
HI EDV, thanks for the link, It is now installed in RR, I have a new problem, everytime i plug in t...
10 years 117 20581
Now AVM is working faster [98]
Hi Steven How do i move the turret by slider ? In it from sparkfun arduino module, i just unticked ...
10 years 117 20581
Now AVM is working faster [115]
Thx steven, yes it got to do with the xbee configuration as for the RR we juat need to ensure baudrate 9600, it has now worked w...
10 years 117 20581
Now AVM is working faster [12]
What You mean the program of oculus has what advantages over avm ?. May i know what program it take...
10 years 117 20581

« Prev   1 3  4    Next »
 New Post