loading
214 posts
ThreadLast postPostsViews
Visually Guided Reaching and Grasping [2]
Hello, I thought some of you might be interested in a recent video I made of my robot tracking two ...
7 years 1 809
Resizing Video Stream on the Webpage [7]
Thanks STeven!  Those are great suggestions that I will give a try. --patrick
7 years 6 1032
Resizing Video Stream on the Webpage [4]
I managed to play with the RoboRealm web page HTML so that I can now change the displayed image size on the fly.  This...
7 years 6 1032
Resizing Video Stream on the Webpage [3]
I have a similar need: I'd like to use the web interface on an external monitor attached to my laptop to show the audience at R...
7 years 6 1032
Awesome new modules! [4]
Dang--I haven't even had a chance to play with the GPS module yet and you guys are already making improvements!  :-)&...
7 years 4 1508
Awesome new modules! [2]
Hey STeven et. al., I just wanted to thank you for the three latest new modules.  Not onl...
7 years 4 1508
Get multiple variables of same type [5]
Great!...
7 years 4 815
Get multiple variables of same type [3]
Hi Anders, I believe you can use the Set_Variable module (found under the Variables group). &n...
7 years 4 815
Rovio Module dropping wifi signal [5]
Hi STeven, OK, I spoke too soon.  The attached .robo file causes my Rovio to lose the wif...
7 years 13 5790
Rovio Module dropping wifi signal [3]
Hi STeven, I upgraded to RR version 2.0.4.0 and my wifi problems with Rovio went away!
7 years 13 5790
Rovio Module dropping wifi signal [6]
Hi STeven, Well, something very strange is going on.  Now the WowWee Rovio module can't ...
7 years 13 5790
Rovio Module dropping wifi signal [2]
Hi STeven, The Rovio Module in RR 2.0.3.3 seems to be dropping the wifi connection every time I use...
7 years 13 5790
Rovio Module dropping wifi signal [10]
Hey STeven, Many thanks for taking a look.  But thanks to the post above about upgrading ...
7 years 13 5790
Rovio Module dropping wifi signal [7]
Hi STeven et. al., I'd love to get my Rovio/RoboRealm setup working again.  As described...
7 years 13 5790
Axis 207MW network camera and MPEG-4 video stream [6]
Thanks STeven, I poked around the D-Link website for additional drivers or firmware updates for the...
7 years 5 4643
Axis 207MW network camera and MPEG-4 video stream [4]
This is really a question for STeven: I experience similar delays and freezes with a D-Link DCS-920 802.11g camera which is dire...
7 years 5 4643
Bug in new Angle Filter in Hough Module? [4]
Thanks STeven--works like a charm now! --patrick ...
7 years 3 1931
Bug in new Angle Filter in Hough Module? [2]
Hello, I was trying out the new Angle Filter function in the Hough Transform module and either I do...
7 years 3 1931
Small "fix" for Python API [4]
Cool--I'm honored! --patrick ...
7 years 3 941
Small "fix" for Python API [2]
I have been using the Python API with RR and it works beautifully.  However, I noticed what might be a small inconsist...
7 years 3 941

« Prev   5  6  7  8  9  10 11    Next »
 New Post