loading
83 posts
ThreadLast postPostsViews
My Logitech Sphere AF freezes when pan buttons clicked [41]
I take it RoboRealm is working on port 8080 and that port is open? Check your ports and be sure RoboRealm is configured on port ...
11 years 48 4857
My Logitech Sphere AF freezes when pan buttons clicked [22]
STeven & NairB It seems I ran into a problem with the latest verson of RoboRealm crashing, and I'm...
11 years 48 4857
My Logitech Sphere AF freezes when pan buttons clicked [39]
Hi STeven Sorry about the (No Title) post, guess I was still alseep when I posted that this morning...
11 years 48 4857
My Logitech Sphere AF freezes when pan buttons clicked [18]
Hi NairB, I'm using the older model of the Orbit and mine seems to be panning ok so far. How far t...
11 years 48 4857
My Logitech Sphere AF freezes when pan buttons clicked [36]
Hi NairB,    I was thinking the same thing, getting a third party to check. Well I hate t...
11 years 48 4857
My Logitech Sphere AF freezes when pan buttons clicked [13]
Hi NairB, Yep, I gave it a try using the original "index.html" file and the speed it takes from t...
11 years 48 4857
My Logitech Sphere AF freezes when pan buttons clicked [34]
NairB,    I checked your cam again and on my end I'm getting one frame every two seconds...
11 years 48 4857
No Title [2]
I just installed the latest version again trying to get a little more fps out of it by trying to adjust the "quality" from bes...
11 years 1 1720
No Title [2]
Hi STeven & NairB I was at NairB's cam just a little bit ago and still the same thing .42 fps, 30K...
11 years 1 1712
Password [5]
After posting the last message I tried something different with no luck. I did notice though that the "controls" work when acc...
11 years 8 1520
Password [4]
Hi STeven! I'm still using IE 6. The only thing that I have updated since the password did work wa...
11 years 8 1520
Password [2]
Was wonder if there is a bug in the newer versions of RoboRealm or is it something else on my end.  Before (on an olde...
11 years 8 1520
Password [8]
Hi STeven! I downloaded the latest verson and replaced all files including the index.html file. Eve...
11 years 8 1520
Strange findings, any suggestions what to look for. [13]
Hi STeven!    Thanks again for all the help and info! What I'm using for my video displa...
11 years 26 3306
Strange findings, any suggestions what to look for. [11]
Another thing to try is to hide RR's window by overlapping another window (say a browser) ontop of it. What happens to the CPU ...
11 years 26 3306
Strange findings, any suggestions what to look for. [9]
Hahaha..... the ">" must have been the code for it being the code on my post is showing the ">" sign and not the code....
11 years 26 3306
Strange findings, any suggestions what to look for. [8]
Hi STeven!    Well I was pretty glad just to get things running without using a lot of th...
11 years 26 3306
Strange findings, any suggestions what to look for. [22]
Hi Patrick! They kind of look like my old numbers! The highest I seen was 55% but not constant, jus...
11 years 26 3306
Strange findings, any suggestions what to look for. [6]
Yes, it does run fine..... almost.  I not only have RR running on this computer but its also running Windows Media Enc...
11 years 26 3306
Strange findings, any suggestions what to look for.
  This may be a little off topic but being I found the problem using RR I thought I'd post it.
11 years 26 3306

« Prev   1  2 4  5    Next »
 New Post