loading
83 posts
ThreadLast postPostsViews
My Logitech Sphere AF freezes when pan buttons clicked [13]
Hi NairB, Yep, I gave it a try using the original "index.html" file and the speed it takes from t...
12 years 48 4993
My Logitech Sphere AF freezes when pan buttons clicked [34]
NairB,    I checked your cam again and on my end I'm getting one frame every two seconds...
12 years 48 4993
My Logitech Sphere AF freezes when pan buttons clicked [11]
Hi NairB, I seen on your website you made some changes to the buttons by adding a "center" button...
12 years 48 4993
My Logitech Sphere AF freezes when pan buttons clicked [33]
Hi NairB Yes, thats pretty slow, much slower then I expected. I was expecting 1 to 3 fps. On my sid...
12 years 48 4993
My Logitech Sphere AF freezes when pan buttons clicked [46]
NairB, I was just at your webcam again and you were sending a stron 6+ fps. Very good!  I...
12 years 48 4993
My Logitech Sphere AF freezes when pan buttons clicked [30]
Hi STeven & NairB It looks as though I'm still having some issues here on the one computer with th...
12 years 48 4993
My Logitech Sphere AF freezes when pan buttons clicked [45]
Hahaha..... I don't know if it was me or not, it was just about 10 minutes ago and its 6:37 p.m. here. Yes, when a connection i...
12 years 48 4993
No Title [2]
I just installed the latest version again trying to get a little more fps out of it by trying to adjust the "quality" from bes...
12 years 1 1820
No Title [2]
Hi STeven & NairB I was at NairB's cam just a little bit ago and still the same thing .42 fps, 30K...
12 years 1 1815
Password [4]
Hi STeven! I'm still using IE 6. The only thing that I have updated since the password did work wa...
12 years 8 1582
Password [2]
Was wonder if there is a bug in the newer versions of RoboRealm or is it something else on my end.  Before (on an olde...
12 years 8 1582
Password [8]
Hi STeven! I downloaded the latest verson and replaced all files including the index.html file. Eve...
12 years 8 1582
Password [5]
After posting the last message I tried something different with no luck. I did notice though that the "controls" work when acc...
12 years 8 1582
Strange findings, any suggestions what to look for. [9]
Hahaha..... the ">" must have been the code for it being the code on my post is showing the ">" sign and not the code....
12 years 26 3400
Strange findings, any suggestions what to look for. [8]
Hi STeven!    Well I was pretty glad just to get things running without using a lot of th...
12 years 26 3400
Strange findings, any suggestions what to look for. [22]
Hi Patrick! They kind of look like my old numbers! The highest I seen was 55% but not constant, jus...
12 years 26 3400
Strange findings, any suggestions what to look for. [6]
Yes, it does run fine..... almost.  I not only have RR running on this computer but its also running Windows Media Enc...
12 years 26 3400
Strange findings, any suggestions what to look for.
  This may be a little off topic but being I found the problem using RR I thought I'd post it.
12 years 26 3400
Strange findings, any suggestions what to look for. [3]
I kind of thought that from the start that it may be the way the CPU handles things. I have another program tunning right now wh...
12 years 26 3400
Strange findings, any suggestions what to look for. [18]
Hi Patrick!    I'm sure STeven can tell you a lot more then I can about this, but I'm t...
12 years 26 3400

« Prev   1  2 4  5    Next »
 New Post