loading
83 posts
ThreadLast postPostsViews
Suggestion to FTP uploading. [2]
Hi STeven! I think it would be a good idea (if it's not already there and I missed it), if wheneve...
9 years 1 837
No Title [2]
I just installed the latest version again trying to get a little more fps out of it by trying to adjust the "quality" from bes...
9 years 1 1340
No Title [2]
Hi STeven & NairB I was at NairB's cam just a little bit ago and still the same thing .42 fps, 30K...
9 years 1 1321
Anyone Else Using Logitech Orbit MP With RoboRealm?
I was wondering if anyone else has been tinkering around with RoboRealm and the Logitech Orbit MP? Any one who is interested in ...
9 years 2 1186
Logging
Was wondering if there is a way to log all "IP" addrsses that cinnect to the server when running. Nicer still would be if it s...
9 years 2 792
Logitech Orbit [2]
Hi!  I haven't used RoboRealm now for a while and decided to update the software After doing this and try running Rob...
8 years 2 834
No Title [2]
Sorry..... this should have been posted under "Strange findings, any suggestions what to look for?"
9 years 2 1469
No Title
Ok, I think I'm on to something here........ and so far its not looking to bad... as of yet, within the last few minutes. ...
9 years 2 1469
FTPing [4]
Hi STeven, Bad new's, still no go. Everytime I try one of the newer version's I lose control of t...
9 years 3 1073
FTPing [2]
Hi STeven, Was wondeing how you made out on the FTP feature of RoboRealm? I just don't want to ins...
9 years 3 1073
Student License [3]
Yeah, to expensive for my pockets when your on disability and use it just to run a webcam. Maybe they should come out with a lim...
8 years 3 1179
Display text [4]
Ok STeven, I'm all clear on that now. Thanks! Dave
9 years 3 1498
Display text [2]
Hi Steven! I was messing around with RoboRealm and I see (what is it a module)? I was trying to use...
9 years 3 1498
Philips Webcam alternative [3]
I have the same camera and when I install the software for it, there is a little icon (of a camera?) down on the right corner of...
9 years 4 1972
Error? How to fix?
I'm running RoboRealm to control a Logitech Orbit MP webcam and on the website page as well as when editing the webpage with Fr...
9 years 6 1528
Error? How to fix? [6]
Hi les6772!    Yes I think that would make a big difference being it had to process a muc...
9 years 6 1528
Error? How to fix? [4]
Hi les6772! (again),     After doing somer messing around on the two computers ...
9 years 6 1528
Error? How to fix? [3]
Hi les6772!     I just ran across this program a few day's ago and really don\...
9 years 6 1528
Password [8]
Hi STeven! I downloaded the latest verson and replaced all files including the index.html file. Eve...
9 years 8 997
Password [5]
After posting the last message I tried something different with no luck. I did notice though that the "controls" work when acc...
9 years 8 997

  1 2  3  4  5    Next »
 New Post